VMware View 5.1 & 5.1.1 now supported with vCenter 5.1.0a & ESXi 5.1.0a / SSO Upgrade Error 2229 vCenter 5.1 to 5.1.0a

Nachdem die Versionen VMware View 5.1 und View 5.1.1 mit den initial releasten ESXi- (Build Number: 799733) und vCenter Versionen (Build Number: 799735) nicht supportet waren, hat VMware nun nachgebessert…

Weiterlesen

Advertisements